Apps Button not Working

General discussions about WebYep
Posts: 2
Joined: Mon Apr 02, 2018 3:40 pm
Location: Dallas, Texas

Apps Button not Working

Postby DonaldS » Tue May 08, 2018 3:16 pm


I'm using Google Chrome with LS4 Demo. The installation went successfully. But now my app buttons are not working on it. I also tried resetting it, but it didn't help at all. Any advice how to fix this issue?


Posts: 1
Joined: Tue Jan 22, 2019 8:18 am

Re: Apps Button not Working

Postby GregoryCoble » Tue Jan 22, 2019 8:50 am

I'm using the most recent Chrome (Version 58.0.3029.81 (64-bit), it workes on different PCs (it dealt with my PC until refreshing to most recent chrome form), incapacitated all program augmentations or additional items, cripples my enemy of infection, Tried undercover mode.

cheap essay

Posts: 2
Joined: Thu Jan 24, 2019 11:19 am

Re: Apps Button not Working

Postby coltonm » Thu Jan 24, 2019 11:20 am

Same here. The app buttons are not working.
geometry dash

Posts: 2
Joined: Thu Jan 03, 2019 1:54 pm

Re: Apps Button not Working

Postby andreausa » Thu Feb 14, 2019 2:50 pm

If you want an app for your business. Contact FuGenX Technologies. It is the best mobile app development company in Dubai.

Return to “WebYep (english)”

Who is online

Users browsing this forum: No registered users and 0 guests