Search found 14 matches

Go to advanced search

by Visual Productions
Sat Aug 12, 2017 8:32 am
Forum: WebYep (deutsch)
Topic: Bilderupload funktioniert nicht
Replies: 1
Views: 392

Re: Bilderupload funktioniert nicht

Neue Erkenntnisse: Es funktioniert weder der Bilderupload noch der Dateiupload, obwohl in beiden Fällen angezeigt wird, dass der Upload erfolgreich war. In der webyep-log.txt finde ich dann folgende Einträge: 12.08.2017 (07:45:59): Editor /webyep-system/programm/editors/image.php called without edit...
by Visual Productions
Thu Aug 10, 2017 8:42 am
Forum: WebYep (deutsch)
Topic: Bilderupload funktioniert nicht
Replies: 1
Views: 392

Bilderupload funktioniert nicht

Hallo zusammen! Ich arbeite gerade an einer Webseite für eine Schule. Mit WebYep habe ich schon häufiger gearbeitet, stoße nun aber auf ein Problem, welches ich bislang nie hatte und nicht lösen kann. WebYep ist am Server installiert und eingerichtet und funktioniert auch, wie es soll. Zumindest bei...
by Visual Productions
Sat Aug 04, 2012 1:17 pm
Forum: WebYep (deutsch)
Topic: Webyep und Lightbox und IE
Replies: 2
Views: 2915

Re: Webyep und Lightbox und IE

Hallo ISS-JS, gibt es denn mittlerweile eine Lösung des Problems? Denn bei mir ist es nun auch aufgetreten. Die bisherige Version 2.05 von Lightbox, die einwandfrei funktionierte, ist in den neueren IE-Versionen fehlerhaft und funktioniert nicht mehr richtig. Daher habe ich nun die aktuellste Versio...
by Visual Productions
Sun Sep 18, 2011 7:22 pm
Forum: WebYep (deutsch)
Topic: Bug im Menüelement seit Version 1.7.1???
Replies: 1
Views: 1014

Bug im Menüelement seit Version 1.7.1???

Hallo! Heute habe ich Webyep auf einer Kundenseite von Version 1.4.6 auf 1.7.1 geupdated. Seitdem gibt es ein Problem mit dem Webyep-Menülelement, das dringend behoben werden sollte. Ich frage mich jetzt, ob das ein Bug von Webyep ist oder ob ich durch den großen Updateschritt etwas am Code der Webs...
by Visual Productions
Sun Dec 12, 2010 1:09 pm
Forum: WebYep (deutsch)
Topic: Bildergalerie mit Passwort
Replies: 4
Views: 1896

Re: Bildergalerie mit Passwort

Hallo alphatier, vielen Dank für den Tipp! Ich hab eben mal kurz drübergeschaut und denke, das ist eine akzeptable Lösung, bis es komplett browserbasierte Möglichkeiten gibt. Ich werde es demnächst mal mit dem Einbinden in die Webyep-Seiten versuchen! Sollte ja an sich nicht so schwer sein. @JoeSahi...
by Visual Productions
Mon Dec 06, 2010 1:05 pm
Forum: WebYep (deutsch)
Topic: Bildergalerie mit Passwort
Replies: 4
Views: 1896

Re: Bildergalerie mit Passwort

Kann mir denn niemand zu diesem Problem einen Tipp geben?
by Visual Productions
Sat Nov 06, 2010 11:54 am
Forum: WebYep (deutsch)
Topic: Bildergalerie mit Passwort
Replies: 4
Views: 1896

Bildergalerie mit Passwort

Hallo! Ich stehe vor einem Problem: einer meiner Kunden möchte Bildergalerien in Webyep anlegen und diese mit jeweils eigenen Passwörtern schützen. Ist dies denn prinzipiell über die Funktionen von Webyep möglich? Falls nicht, gibt es einfache Plugins oder andere Möglichkeiten, dies umzusetzen? Wich...
by Visual Productions
Tue Apr 06, 2010 3:02 pm
Forum: WebYep (deutsch)
Topic: Fehlermeldung in Webyep-Elementen
Replies: 4
Views: 1897

Re: Fehlermeldung in Webyep-Elementen

Vielen Dank für Ihre Hilfe!
Ich habe die Ausgaben dadurch selbst per .htaccess-Datei unterbinden können.
by Visual Productions
Wed Mar 31, 2010 4:54 pm
Forum: WebYep (deutsch)
Topic: Fehlermeldung in Webyep-Elementen
Replies: 4
Views: 1897

Re: Fehlermeldung in Webyep-Elementen

Nein. Löst das das Problem?
Aktivieren kann ich den Debug-Modus in der konfiguration.php, oder?
by Visual Productions
Tue Mar 30, 2010 1:45 pm
Forum: WebYep (deutsch)
Topic: Fehlermeldung in Webyep-Elementen
Replies: 4
Views: 1897

Fehlermeldung in Webyep-Elementen

Ich habe für einen Kunden eine Webseite mit Webyep (letzte Version) erstellt. Auf dem Server läuft PHP 5.3.1 Nun erhalte ich in den Dialogfeldern der Short-Text- und Bild-Elemente immer Fehlermeldungen nach folgendem Schema: Deprecated: Assigning the return value of new by reference is deprecated in...
by Visual Productions
Fri Oct 23, 2009 1:40 pm
Forum: WebYep (deutsch)
Topic: Update-Problem
Replies: 5
Views: 2148

Re: Update-Problem

Oha. Vielen Dank für die schnelle Antwort! Dieses Problem war mir nicht bekannt.
Ich werde zunächst eine Supportanfrage über einen anderen Mailprovider versuchen, sollte das auch nicht funktionieren bitte ich meinen Provider um die Behebung des Fehlers.
by Visual Productions
Fri Oct 23, 2009 1:23 pm
Forum: WebYep (deutsch)
Topic: Update-Problem
Replies: 5
Views: 2148

Re: Update-Problem

Die Anfrage ging über das Kontaktformular auf der Webyep-Seite aus an diese Mailadresse: webyep[at]obdev.at Inhalt der Mail war das in meinem ersten Post beschriebene Problem. Als Antwort erhielt ich nur eine vom System automatisch generierte Mail mit dem Inhalt, dass die Nachricht nicht zugestellt ...
by Visual Productions
Tue Oct 20, 2009 7:56 pm
Forum: WebYep (deutsch)
Topic: Update-Problem
Replies: 5
Views: 2148

Re: Update-Problem

Kann mir denn jemand weiterhelfen? Leider wurde auch beim zweiten Versuch einer Supportanfrage per Mail die Nachricht nicht zugestellt...
by Visual Productions
Thu Oct 15, 2009 9:36 am
Forum: WebYep (deutsch)
Topic: Update-Problem
Replies: 5
Views: 2148

Update-Problem

Da seit einer Woche meine Anfrage an den Support nicht zugestellt werden kann, versuche ich nun hier über das Forum mein Problem zu schildern: Ich habe ein Problem mit dem Update des Webyep-Systems auf Version 1.4.4 bei der Internetseite eines Kunden: [Webadresse gelöscht]. Akutelle Version ist 1.4....

Go to advanced search