Search found 1 match

by kanwal
Sat Feb 28, 2015 7:03 am
Forum: WebYep (deutsch)
Topic: Update von WY 1.2.0 auf 1.7.x möglich?
Replies: 2
Views: 3112

Re: Update von WY 1.2.0 auf 1.7.x möglich?

Hello!


Suddenly (probably due to a recent Launchbar - update) the action below doesn't work anymore :-(
I get the following error-message (see attachment): "... the script implemented no handler with the name 'run'"

Any idea?

Thanks!





________________________
Usman